SRO Latino Comunidad de jugadores de silkroad online donde encontraras guias, bots y mucha infor
Bienvenido a Silkroad-Latino,
Es un placer tenerte por acá, Si no te has registrado haslo ya! para que puedas tener los mismos derechos que un usuario normal, registrandote podras tener acceso a ver los links y las imagenes del foro, Tambien podras crear tus propios temas hacerca de lo que te gusta y de lo que nó, si tienes alguna duda preguntalo, ¿Que esperas para registrarte o loguearte?

Problema con el db-bot...

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el db-bot...

Mensaje por apoklixis777 el Dom Mar 27, 2011 2:25 pm

Tngo un problema con el db-bot 1.3a hoy en la mañana lo quic colocar a botear y el bot se bufea y funciona el autopot pero no ataca a los animales... alguien m pued ayudar a solucionar el problema...
avatar
apoklixis777
Usuario
Usuario

Justificaciones :
0 / 1000 / 100


Masculino
Mensajes Mensajes : 5
Credits Credits : 18
Gracias Gracias : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con el db-bot...

Mensaje por Zechyr0 el Dom Mar 27, 2011 10:31 pm

Repite denuevo los pasos, en realidad nunca he usado un bot, pero revisa aver si le diste bien para atacar a los mobs, del lv correcto.

--------------------------------- --------------------------------- ---------------------------------




Subir cuesta mucho... agradecer, menos de un minuto



█║▌│ █│║▌ ║││█║▌ │║║█║
τσdσs lσs Dεяεcнσs яεsεяvαdσs.
cσρчяιgнτ *Zechyr0* |2011-2012|

Dale [Tienes que estar registrado y conectado para ver este vínculo] Y Unete a Silkroad zszc latinos
avatar
Zechyr0
Administrador
Administrador

Justificaciones :
100 / 100100 / 100


Masculino
Mensajes Mensajes : 233
Credits Credits : 11000401
Gracias Gracias : 11

Ver perfil de usuario http://silkroad-latino.ace.st

Volver arriba Ir abajo

Re: Problema con el db-bot...

Mensaje por apoklixis777 el Miér Mar 30, 2011 12:18 am

a ok... muchas grax por tu respuesta... era que estaba en inspección pero esa es una buena observación...
avatar
apoklixis777
Usuario
Usuario

Justificaciones :
0 / 1000 / 100


Masculino
Mensajes Mensajes : 5
Credits Credits : 18
Gracias Gracias : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con el db-bot...

Mensaje por Zechyr0 el Vie Abr 01, 2011 12:47 am

ok, para eso estamos, #Cerrado

--------------------------------- --------------------------------- ---------------------------------




Subir cuesta mucho... agradecer, menos de un minuto



█║▌│ █│║▌ ║││█║▌ │║║█║
τσdσs lσs Dεяεcнσs яεsεяvαdσs.
cσρчяιgнτ *Zechyr0* |2011-2012|

Dale [Tienes que estar registrado y conectado para ver este vínculo] Y Unete a Silkroad zszc latinos
avatar
Zechyr0
Administrador
Administrador

Justificaciones :
100 / 100100 / 100


Masculino
Mensajes Mensajes : 233
Credits Credits : 11000401
Gracias Gracias : 11

Ver perfil de usuario http://silkroad-latino.ace.st

Volver arriba Ir abajo

Re: Problema con el db-bot...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.